Het forum over de technische onderwerpen, het onderhoud, afstellen en reparaties.

Achterrem ultegra 6800 "schokt"

Gebruikersavatar
robbebopper
Forum-lid HC
Berichten: 5614
Lid geworden op: 09 aug 2006 16:32

Gebruikersavatar robbebopper 27 feb 2016 00:15

Ik weet niet precies hoe ik het moet omschrijven, maar als ik met mijn fiets (Ultegra 6800 groep) afrem met de achterrem, dan trilt/schokt de kabel vlak boven de remklauw mee.

Maakt ook best veel herrie. Het gaat om een nieuwe fiets (met DT Swiss R20 dicut wielset), dus weinig mee gefietst, maar ook weinig mee geremd. Heeft iemand ervaring hiermee, of een idee wat er fout gaat?

Gebruikersavatar
daniel1975
Forum-lid HC
Berichten: 31000
Lid geworden op: 11 nov 2004 14:14

Gebruikersavatar daniel1975 27 feb 2016 03:12

De cliches: zit de rem goed vast en zijn de remvlakken op het wiel egaal glad/schoon?
Vakantie begint boven de boomgrens!

herwerdenrijder
Forum-lid
Berichten: 339
Lid geworden op: 19 jul 2012 16:52

herwerdenrijder 27 feb 2016 07:47

en nog een cliche: nieuwe fiets? Terug naar de fm

tommeke14
Forum-lid
Berichten: 1975
Lid geworden op: 24 okt 2008 22:57

tommeke14 27 feb 2016 07:57

Klinkt als een beschadiging van de velg. Goed checken of er geen deuken in zitten.

Gebruikersavatar
bigfloor
Forum-lid
Berichten: 986
Lid geworden op: 14 apr 2008 19:16
Locatie: Hengelo

Gebruikersavatar bigfloor 27 feb 2016 08:19

Schijnt vaker voor te komen bij DtSwiss wielen, ligt aan de velg, niet aan de rem. Dus terug naar de fm en even een ander achterwiel (niet dtswiss) ter test vragen, dan weet je het zeker
Canyon Aeroad in 2XL: 2021 CF SLX, Ultimate in 3XL: CF SL 2018 EL & AL SLX (Tacx NEO)

Berrie50
Forum-lid
Berichten: 722
Lid geworden op: 09 jun 2011 12:32

Berrie50 27 feb 2016 08:47

tommeke14 schreef:Klinkt als een beschadiging van de velg. Goed checken of er geen deuken in zitten.
Ik heb hetzelfde bij mijn winterfiets,er zit een deukje in de velg.
Dus eerst goed de velg nakijken.

Gebruikersavatar
robbebopper
Forum-lid HC
Berichten: 5614
Lid geworden op: 09 aug 2006 16:32

Gebruikersavatar robbebopper 27 feb 2016 08:57

Bedankt voor jullie reacties.

Net nog even voor de zekerheid gecontroleerd, maar aan de rem zit niet los, en aan de velg is niets ze zien of te voelen. Geen deukjes, ruwe/gladde stukken.

Als het aan het merk van het wiel ligt, zou er toch op zijn minst een verklaring voor moeten zijn.

marcels
Forum-lid
Berichten: 202
Lid geworden op: 12 feb 2008 11:46
Locatie: Leende

marcels 27 feb 2016 09:21

mogelijk een klein slagje in je wiel ?

Gebruikersavatar
robbebopper
Forum-lid HC
Berichten: 5614
Lid geworden op: 09 aug 2006 16:32

Gebruikersavatar robbebopper 27 feb 2016 09:59

Nee, ook niet.

Woefdram
Forum-lid
Berichten: 1381
Lid geworden op: 06 jan 2012 17:48

Woefdram 27 feb 2016 10:21

Staan de remblokjes goed uitgelijnd op de velg en raken ze niet de band?

Gebruikersavatar
robbebopper
Forum-lid HC
Berichten: 5614
Lid geworden op: 09 aug 2006 16:32

Gebruikersavatar robbebopper 27 feb 2016 12:05

Stonden niet helemaal goed uitgelijnd. Heb ik nu gedaan, en ik zal zo even een testritje doen.

Gebruikersavatar
robbebopper
Forum-lid HC
Berichten: 5614
Lid geworden op: 09 aug 2006 16:32

Gebruikersavatar robbebopper 27 feb 2016 13:25

Dat was het ook niet.

Dus, omdat ik vermoedde dat er ook sprake was van stroefheid van de remblokken t.o.v. de velg, dacht ik dat ik de remblokken maar eens moest vervangen. Nu is het "probleem" ineens verholpen.

Vreemd, maar wel fijn dat ik er van af ben.

Bedankt voor jullie meedenken.

Plaats reactie