Forum weer traag!

Klachten, vragen, suggesties...doe 't hier.
Gebruikersavatar
De Tukker
Forum-lid
Berichten: 894
Lid geworden op: 18 mei 2017 21:22
Locatie: Enschede

Gebruikersavatar De Tukker 02 apr 2020 13:58

Weer wat mafs: ik meld me af voor het volgen van een topic, maar ik blijf meldingen over nieuwe reacties in dat topic ontvangen. Heel irritant! Heeft het forum misschien last van het coronavirus? Het is namelijk wel erg hardnekkig :-(
Toevallig overigens dat het bewuste topic de titel "Corona en hoe dit jouw leven beïnvloedt" heeft. :mrgreen:
Merckx Sallanches64
Cube Reaction Pro 2018

Gebruikersavatar
daniel1975
Forum-lid HC
Berichten: 26940
Lid geworden op: 11 nov 2004 14:14

Gebruikersavatar daniel1975 13 apr 2020 11:40

Bij jullie ook zo traaaaaaaag?
De koffie loopt, veel sportiever wordt het niet vandaag

SiO2
Forum-lid
Berichten: 409
Lid geworden op: 22 nov 2017 13:27

SiO2 13 apr 2020 11:42

daniel1975 schreef:
13 apr 2020 11:40
Bij jullie ook zo traaaaaaaag?
Jep, heul erg langzaam. Zal wel een voorzorgsmaatregel zijn ivm corona, je kunt namelijk niet voorzichtig genoeg zijn tegenwoordig. :lol: :lol:

Gebruikersavatar
Lcsmet
Forum-lid HC
Berichten: 9767
Lid geworden op: 30 mar 2009 18:55
Locatie: Briqville

Gebruikersavatar Lcsmet 13 apr 2020 12:07

Dit is niet normaal meer.
Inbellen ging vroeger zelfs sneller.
What Does This Button Do?

Gebruikersavatar
Nee_Nee
Forum-lid HC
Berichten: 5193
Lid geworden op: 19 dec 2013 20:23
Locatie: Vaticaan
Contact

Gebruikersavatar Nee_Nee 13 apr 2020 19:01

Foutmeldingen. Bad Gateway. De hele mikmak.
Ik dacht dat forumbeheer altijd op maandag de afvalbakjes leegmaakte en de volgelopen filters verving, dus morgen zal het beter zijn. En dat dan ook nog in deze moeilijke tijden...
#tuttoandrabene

Gebruikersavatar
Jans
Forum-lid HC
Berichten: 4594
Lid geworden op: 08 feb 2015 15:19
Locatie: Crestet

Gebruikersavatar Jans 13 apr 2020 19:04

Ik was bang dat ze hier internet geknepen hadden, maar dus toch de site.

Gebruikersavatar
Orlok
Forum-lid
Berichten: 3290
Lid geworden op: 01 dec 2012 12:18
Locatie: Almere

Gebruikersavatar Orlok 13 apr 2020 19:40

Krijg sinds vandaag, maar heb het al eens eerder gehad de melding: 502 Bad Gateway
nginx/1.12.2 waardoor het forum niet is te bereiken.!

Zijn er meerdere mensen die deze melding weleens hebben gehad.?

Btw, zelfs het posten van dit onderwerp geeft deze melding.
Er komt een moment dat je de wind mee hebt
Pinarello F10 - Ultegra 6800 - Carbonspeed C38 - Tubeless

Gebruikersavatar
Orlok
Forum-lid
Berichten: 3290
Lid geworden op: 01 dec 2012 12:18
Locatie: Almere

Gebruikersavatar Orlok 13 apr 2020 19:42

Het duurt idd erg lang voordat de pagina is gevonden . . . . en dan 502 Bad Gateway.!
Er komt een moment dat je de wind mee hebt
Pinarello F10 - Ultegra 6800 - Carbonspeed C38 - Tubeless

Gebruikersavatar
Jac
Forum-lid
Berichten: 1461
Lid geworden op: 27 jul 2011 19:43
Locatie: Veenendaal

Gebruikersavatar Jac 13 apr 2020 19:43

Ik heb de melding ook gehad, forum was ook heel traag.
Lijkt nu weer normaal te werken .
Cannondale supersix evo hm Sram red Etap
Cannondale Supersix hm Sram red

Gebruikersavatar
Hanz Bé
Forum-lid
Berichten: 3021
Lid geworden op: 14 jan 2011 18:17
Locatie: Veenendaal

Gebruikersavatar Hanz Bé 13 apr 2020 19:58

Vandaag bijna de hele dag dit probleem, afgewisseld met een “gewoon” traag forum.

Gebruikersavatar
martinbo
Forum-lid
Berichten: 424
Lid geworden op: 25 feb 2007 21:10
Locatie: Puth

Gebruikersavatar martinbo 13 apr 2020 20:06

R
e
t
e
t
r
aaaaaaaa
g.

Waarom niet naar een echte provider?

Gebruikersavatar
Jac
Forum-lid
Berichten: 1461
Lid geworden op: 27 jul 2011 19:43
Locatie: Veenendaal

Gebruikersavatar Jac 13 apr 2020 20:18

Hier ook weer traag
Cannondale supersix evo hm Sram red Etap
Cannondale Supersix hm Sram red

Plaats reactie

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 5 gasten