Achterderailleur kabel aanspannen

Het forum over de technische onderwerpen, het onderhoud, afstellen en reparaties.
bwerter
Forum-lid
Berichten: 304
Lid geworden op: 23 mar 2015 10:36

bwerter 05 dec 2017 09:27

Ik heb gisteren de kabel van mijn achterderailleur los gemaakt en opnieuw aangespannen. Nu blijft mijn ketting echter op het kleinste tandwiel, ik krijg deze niet opgeschakeld. Ook niet als ik aan de knop draai voor de kabelspanning.

- Ik heb de knop voor de kabelspanning dicht gedraaid met de klok mee;
- Vervolgens de kabel van de derailleur licht aangetrokken;
- Vervolgens schroef met plaatje vastgedraaid.

Met de hand kan ik de derailleur wel laten opschakelen door er licht tegen aan te drukken. Betreft een SRAM Force derailleur.
IMG_20171205_075533_resized_20171205_091925957.jpg
IMG_20171205_075533_resized_20171205_091925957.jpg
Bijlagen
IMG_20171205_075525_resized_20171205_091924859.jpg

guver
Forum-lid
Berichten: 140
Lid geworden op: 04 okt 2011 11:16

guver 05 dec 2017 09:58

Ben je niet vergeten om de derailleurhandel helemaal af te schakelen?

bwerter
Forum-lid
Berichten: 304
Lid geworden op: 23 mar 2015 10:36

bwerter 05 dec 2017 10:00

Achter stond ie op kleinste tandwiel en voor op het grootste toen ik de kabel los maakte. Dit is toch ook de bedoeling?

guver
Forum-lid
Berichten: 140
Lid geworden op: 04 okt 2011 11:16

guver 05 dec 2017 10:16

De methode is normaal gesproken als volgt (ervan uitgaande dat de H/L instellingen goed zijn):
1. derailleurhandel (rechts) helemaal afschakelen
2, Stelmoer buitenkabel helemaal indraaien (kortste lengte buitenkabel)
3. Kabel met de hand strak trekken en vastzetten
4. Stelmoer buitenkabel vervolgens zover aandraaien dat de derailleur net niet begint op te schakelen

Maar kijk ook even of niet ergens je buitenkabel door een eindstop wordt getrokken.

Gebruikersavatar
ceon
Forum-lid
Berichten: 611
Lid geworden op: 19 jan 2008 15:09

Gebruikersavatar ceon 05 dec 2017 13:47

Lijkt er inderdaad op dat je met schakelen te weinig spanning er op staat.. Heb je al aan de kabel getrokken nadat je geschakeld hebt ? Zoals guver zegt misschien in het verloop ergens niet voldoende aangetrokken bij een eindstop of misschien in de shifter ?
Geef graag toe als ik ongelijk heb, maar dat komt eigenlijk nooit voor. :D

bwerter
Forum-lid
Berichten: 304
Lid geworden op: 23 mar 2015 10:36

bwerter 05 dec 2017 18:57

Inderdaad kabel zat niet goed onder het bracket. Dank

Gebruikersavatar
arzeg0
Forum-lid
Berichten: 188
Lid geworden op: 19 aug 2007 19:17
Locatie: Loenen

Gebruikersavatar arzeg0 06 dec 2017 08:01

Als ik zo naar jouw foto's kijk dan is de kabel loop bij de derailleur niet goed. De binnenkabel hoort in/langs de geleider te lopen die rood om cirkelt is in onderstaande foto.
IMG_20171205_075533.jpg
FM098 van Dengfu
FM056A van Dengfu MTB
Pinarello Dogma 65.1 Think2 DA DI2

bwerter
Forum-lid
Berichten: 304
Lid geworden op: 23 mar 2015 10:36

bwerter 06 dec 2017 10:05

Dank voor de tip! Ik ben nogal een leek zeg maar qua techniek, ik zie wat je bedoeld :-).

bike27
Forum-lid
Berichten: 100
Lid geworden op: 26 dec 2007 12:32

bike27 06 dec 2017 11:45


walter-
Forum-lid
Berichten: 3864
Lid geworden op: 08 okt 2017 11:27
Locatie: Lubbeek/België

walter- 06 dec 2017 13:45

had een paar week geleden net hetzelfde voor... ;-). En als je hem dan juiste geleidt schakelt het weer super...

bwerter
Forum-lid
Berichten: 304
Lid geworden op: 23 mar 2015 10:36

bwerter 06 dec 2017 15:46

Fijn, goed om te horen dat ik niet de enige ben :-)

Plaats reactie

Wie is er online

Gebruikers op dit forum: Google [Bot], R1Phrankey