Schakelprobleem na wissel voorblad

Het forum over de technische onderwerpen, het onderhoud, afstellen en reparaties.
snotlap
Forum-lid
Berichten: 21
Lid geworden op: 25 mar 2006 18:27

snotlap 04 apr 2006 22:52

Op mijn racefiets heb ik een Ultegra 9-speed groep met een triple crankstel. Daarvan heb ik zojuist het grote blad (52T) vervangen door een TA 48T voorblad. Na de wissel gaat de ketting echter niet meer naar het grote blad. Hij loopt er tegenaan maar wordt niet opgepakt door het TA-blad.
Moet de voorderailleur naar beneden gezet worden, omdat het TA-blad kleiner is? (Ik las al ergens op het forum: 1-3 mm boven het grote blad) Of is er een andere reden waarom het schakelen niet lukt?
Ik vraag het, omdat ik zelf niet de handigste ben wat betreft het sleutelen aan mijn fiets en niet zomaar instellingen wilde veranderen.
Alvast bedankt voor advies!
Gr,
Peter

fiedoo
Forum-lid
Berichten: 3571
Lid geworden op: 24 aug 2005 15:14

fiedoo 05 apr 2006 10:21

je moet in elk geval je voorderailleur lager zetten ! een paar mm boven het kettingblad volstaat. 't zal wschlk wel marcheren dan!
Hard fietsen? Te voet ben ik even snel,
een goede verstaander begrijpt me wel! ;-)

Gebruikersavatar
jan-maarten
Forum-lid
Berichten: 12
Lid geworden op: 28 mar 2006 11:46

Gebruikersavatar jan-maarten 05 apr 2006 17:59

En je zult wellicht de kabel iets strakker moeten zetten.
http://i71.photobucket.com/albums/i144" onclick="window.open(this.href);return false;

snotlap
Forum-lid
Berichten: 21
Lid geworden op: 25 mar 2006 18:27

snotlap 06 apr 2006 09:57

Bedankt!
Bovenstaande volstond om het systeem weer te laten werken.
Groet,
Peter

Plaats reactie

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 7 gasten